<!DOCTYPE html>

<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Las Águilas ganan el súper domingo &#8211; Diario del Sur</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Sur &raquo; Feed" href="http://www.diariodelsur.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario del Sur &raquo; RSS de los comentarios" href="http://www.diariodelsur.mx/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario del Sur &raquo; Las Águilas ganan el súper domingo RSS de los comentarios" href="http://www.diariodelsur.mx/?feed=rss2&#038;p=273320" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodelsur.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='evfe-video-js-css'  href='http://www.diariodelsur.mx/wp-content/plugins/external-video-for-everybody/video-js/video-js.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='evfe-css-css'  href='http://www.diariodelsur.mx/wp-content/plugins/external-video-for-everybody/evfe.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-style-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.diariodelsur.mx/wp-content/themes/blackwhite-lite/css/bootstrap.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diariodelsur.mx/wp-content/themes/blackwhite-lite/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='blackwhite-style-css'  href='http://www.diariodelsur.mx/wp-content/themes/blackwhite-lite/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='blackwhite-responsive-css'  href='http://www.diariodelsur.mx/wp-content/themes/blackwhite-lite/css/responsive.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='blackwhite-custom-layout-css'  href='http://www.diariodelsur.mx/wp-content/themes/blackwhite-lite/css/custom-layout.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.diariodelsur.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.diariodelsur.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.diariodelsur.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.diariodelsur.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariodelsur.mx/wp-content/plugins/external-video-for-everybody/video-js/video.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariodelsur.mx/wp-content/plugins/external-video-for-everybody/evfe-helper.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariodelsur.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodelsur.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diariodelsur.mx/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodelsur.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodelsur.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lecheros se manifiestan en Xalapa' href='http://www.diariodelsur.mx/?p=273317' />
<link rel='next' title='La ley, para alcanzar justicia y avanzar como sociedad: Américo Zúñiga' href='http://www.diariodelsur.mx/?p=273325' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.diariodelsur.mx/?p=273320' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodelsur.mx/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariodelsur.mx%2F%3Fp%3D273320" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodelsur.mx/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariodelsur.mx%2F%3Fp%3D273320&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="canonical" href="http://www.diariodelsur.mx/?p=273320" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Las Águilas ganan el súper domingo" />
<meta property="og:url" content="http://www.diariodelsur.mx/?p=273320" />
<meta property="og:description" content="La cenicienta se vistió de verde y las Águilas de Filadelfia se coronaron campeones de la NFL, al imponerse en el Súper Tazón 52 por marcador de 41 a 33 a los Patriotas de Nueva Inglaterra." />
<meta property="article:published_time" content="2018-02-05T20:33:55+00:00" />
<meta property="article:modified_time" content="2018-02-05T20:36:19+00:00" />
<meta property="og:site_name" content="Diario del Sur" />
<meta property="og:image" content="http://www.diariodelsur.mx/wp-content/uploads/2018/02/supertazon.jpeg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="698" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Las Águilas ganan el súper domingo" />
<meta name="twitter:image" content="http://www.diariodelsur.mx/wp-content/uploads/2018/02/supertazon.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-273320 single-format-standard">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="inner clearfix">
			<div class="header-container col-xs-12 col-sm-12 col-md-12 col-lg-12">
				
				<div class="site-branding">
								
												<div class="site-title"><h2 class="title-logo"><a href="http://www.diariodelsur.mx/" rel="home" title="50 años de informar a Acayucan y la región" > Diario del Sur </a></h2><h3 class="title-description">50 años de informar a Acayucan y la región</h3></div>					
				</div><!-- site-branding -->

									<div class="ads-728x90 ads-top">
						<div id="media_image-3" class="widget widget_media_image"><img width="640" height="63" src="http://www.diariodelsur.mx/wp-content/uploads/2018/02/CL1-2-1024x101.jpg" class="image wp-image-273302  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodelsur.mx/wp-content/uploads/2018/02/CL1-2-1024x101.jpg 1024w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/CL1-2-281x28.jpg 281w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/CL1-2-768x76.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></div>			
					</div>
								
			</div><!-- header-container -->

		</div><!-- inner -->
		
					
			<div  id="sticky" class="menu-container">
				<div class="inner clearfix">
					<nav id="site-navigation" class="secondary-navigation col-xs-12 col-sm-12 col-md-12 col-lg-12" role="navigation">
						<span class="mobile-only mobile-menu menu-toggle" aria-controls="menu-main-menu" aria-expanded="false">Menu</span>
					
						<ul id="menu-main-menu" class="secondary-menu"><li id="menu-item-273298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-273298"><a href="http://www.diariodelsur.mx/">About</a></li>
<li id="menu-item-273315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273315"><a href="http://www.diariodelsur.mx/?cat=33">Estatal</a></li>
<li id="menu-item-273015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273015"><a href="http://www.diariodelsur.mx/?cat=7">Policiaca</a></li>
<li id="menu-item-273016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273016"><a href="http://www.diariodelsur.mx/?cat=15">Opinion</a></li>
<li id="menu-item-273017" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273017"><a href="http://www.diariodelsur.mx/?cat=9">Deportes</a></li>
<li id="menu-item-273018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273018"><a href="http://www.diariodelsur.mx/?cat=6">Kiosko</a></li>
</ul>						
					</nav><!-- #site-navigation -->						
				</div><!-- inner -->
			</div>

			<div id="catcher"></div>

					

	</header><!-- #masthead -->
	
	<div id="content" class="site-content">
		<div class="inner clearfix">
	<div id="primary" class="content-area content-left col-xs-12 col-sm-8 col-md-8 col-lg-8">
		<main id="main" class="site-main" role="main">

			
<article id="post-273320" class="post-273320 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

	<header class="entry-header clearfix">
		<h1 class="entry-title single-title">Las Águilas ganan el súper domingo</h1>			<div class="entry-meta">
				<span class="byline"><i class="fa fa-user"></i>By <span class="author vcard"><a class="url fn n" href="http://www.diariodelsur.mx/?author=1">admin</a></a></span></span><span class="posted-on"><i class="fa fa-calendar"></i><a href="http://www.diariodelsur.mx/?p=273320" rel="bookmark"><time class="entry-date published" datetime="febrero 5, 2018">febrero 5, 2018</time></a></span>							</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img class="alignnone size-large wp-image-273321" src="http://www.diariodelsur.mx/wp-content/uploads/2018/02/supertazon-1024x576.jpeg" alt="" width="640" height="360" srcset="http://www.diariodelsur.mx/wp-content/uploads/2018/02/supertazon-1024x576.jpeg 1024w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/supertazon-281x158.jpeg 281w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/supertazon-768x432.jpeg 768w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/supertazon.jpeg 1240w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><strong>Rodrigo Torres.-</strong> La cenicienta se vistió de verde y las Águilas de Filadelfia se coronaron campeones de la NFL, al imponerse en el Súper Tazón 52 por marcador de 41 a 33 a los Patriotas de Nueva Inglaterra.</p>
<p>En el máximo escenario del deporte estadounidense, el mariscal de campo Nick Foles se vistió de héroe y llevó de la mano a su equipo y ante todo pronóstico, dominó al campeón defensor y al mejor mariscal de todos los tiempos: Tom Brady.</p>
<p>Un primer cuarto dominado por las Águilas que demostraron su valía, deteniendo a los Patriotas con solo tres puntos, enseñando que su defensa fue quien los llevó a esa instancia.</p>
<p>El segundo cuarto demostró los nervios en jugadores infravalorados pero que definen campeonatos, los pateadores, fallando puntos extra y goles de campo que parecerían fáciles.</p>
<p>La segunda mitad comenzó con la fórmula que ha llevó a los dirigidos por Bill Belichick a los cinco campeonatos en su historia, Brady con su ala cerrada Rob   gronkowski, consiguiendo anotaciones para empatar el partido y dejando toda la presión a la ofensiva de Filadelfia y a su mariscal que solo jugó tres partidos en toda la temporada.</p>
	</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="post-navigation clearfix" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.diariodelsur.mx/?p=273317" rel="prev">Lecheros se manifiestan en Xalapa</a></div><div class="nav-next"><a href="http://www.diariodelsur.mx/?p=273325" rel="next">La ley, para alcanzar justicia y avanzar como sociedad: Américo Zúñiga</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	

								<div class="related-posts clearfix">
					<div class="wrap-header">
						<h3 class="title-related-posts">
							You may also enjoy...						</h3>
					</div>

					<ul class="related clearfix">
													<li class="clearfix">
								<div class="related-entry">
									<div class="thumbnail">
																					<a href="http://www.diariodelsur.mx/?p=273042">
												<img width="100" height="67" src="http://www.diariodelsur.mx/wp-content/uploads/2017/06/TRI.jpg" class="attachment-blackwhite-post-related-small size-blackwhite-post-related-small wp-post-image" alt="" srcset="http://www.diariodelsur.mx/wp-content/uploads/2017/06/TRI.jpg 1024w, http://www.diariodelsur.mx/wp-content/uploads/2017/06/TRI-281x187.jpg 281w, http://www.diariodelsur.mx/wp-content/uploads/2017/06/TRI-768x512.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																			</div>
									<a href="http://www.diariodelsur.mx/?p=273042">El Tricolor pospone su pase al Mundial; empata con EU en el Azteca</a>
										
								</div>
							</li>
													<li class="clearfix">
								<div class="related-entry">
									<div class="thumbnail">
																					<a href="http://www.diariodelsur.mx/?p=272484">
												<img width="45" height="80" src="http://www.diariodelsur.mx/wp-content/uploads/2017/02/16299412_1793032250972966_7804414166762840784_n.jpg" class="attachment-blackwhite-post-related-small size-blackwhite-post-related-small wp-post-image" alt="" srcset="http://www.diariodelsur.mx/wp-content/uploads/2017/02/16299412_1793032250972966_7804414166762840784_n.jpg 540w, http://www.diariodelsur.mx/wp-content/uploads/2017/02/16299412_1793032250972966_7804414166762840784_n-118x210.jpg 118w" sizes="(max-width: 45px) 100vw, 45px" />											</a>
																			</div>
									<a href="http://www.diariodelsur.mx/?p=272484">&#8220;Rapidito&#8221; Ríos gana en Nuevo León</a>
										
								</div>
							</li>
													<li class="clearfix">
								<div class="related-entry">
									<div class="thumbnail">
																					<a href="http://www.diariodelsur.mx/?p=271655">
												<img width="100" height="75" src="http://www.diariodelsur.mx/wp-content/uploads/2017/01/pelotero.jpg" class="attachment-blackwhite-post-related-small size-blackwhite-post-related-small wp-post-image" alt="" srcset="http://www.diariodelsur.mx/wp-content/uploads/2017/01/pelotero.jpg 664w, http://www.diariodelsur.mx/wp-content/uploads/2017/01/pelotero-279x210.jpg 279w, http://www.diariodelsur.mx/wp-content/uploads/2017/01/pelotero-619x465.jpg 619w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																			</div>
									<a href="http://www.diariodelsur.mx/?p=271655">‘Titán’ González presume que   lleva a México en la sangre</a>
										
								</div>
							</li>
													<li class="clearfix">
								<div class="related-entry">
									<div class="thumbnail">
																					<a href="http://www.diariodelsur.mx/?p=270154">
												<img width="100" height="75" src="http://www.diariodelsur.mx/wp-content/uploads/2017/01/Marchesin.jpg" class="attachment-blackwhite-post-related-small size-blackwhite-post-related-small wp-post-image" alt="" srcset="http://www.diariodelsur.mx/wp-content/uploads/2017/01/Marchesin.jpg 566w, http://www.diariodelsur.mx/wp-content/uploads/2017/01/Marchesin-279x210.jpg 279w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																			</div>
									<a href="http://www.diariodelsur.mx/?p=270154">Marchesín confía en que responderá a la exigencia del América</a>
										
								</div>
							</li>
											</ul>
				</div>
				
				
				<div id="comments" class="comments-area clearfix">

	
	
	
	<div class="comment-form-wrap">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=273320#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.diariodelsur.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea placeholder="Your Comment Here ..." id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><input placeholder="Email*" id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><input placeholder="Website" id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='273320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5884b1bce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p>			</form>
			</div><!-- #respond -->
		</div>

</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area content-right col-xs-12 col-sm-4 col-md-4 col-lg-4" role="complementary">
	<div id="media_image-4" class="widget widget_media_image"><div class="wrap-header"><h2 class="widget-title">Nuestras columnas</h2></div><img width="650" height="154" src="http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-ygc.jpg" class="image wp-image-273303  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-ygc.jpg 650w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-ygc-281x67.jpg 281w" sizes="(max-width: 650px) 100vw, 650px" /></div><div id="media_image-5" class="widget widget_media_image"><img width="650" height="154" src="http://www.diariodelsur.mx/wp-content/uploads/2018/02/angel-3.jpg" class="image wp-image-273304  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodelsur.mx/wp-content/uploads/2018/02/angel-3.jpg 650w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/angel-3-281x67.jpg 281w" sizes="(max-width: 650px) 100vw, 650px" /></div><div id="media_image-6" class="widget widget_media_image"><img width="650" height="154" src="http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-ale.jpg" class="image wp-image-273305  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-ale.jpg 650w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-ale-281x67.jpg 281w" sizes="(max-width: 650px) 100vw, 650px" /></div><div id="media_image-7" class="widget widget_media_image"><img width="650" height="154" src="http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-salvador.jpg" class="image wp-image-273306  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-salvador.jpg 650w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-salvador-281x67.jpg 281w" sizes="(max-width: 650px) 100vw, 650px" /></div><div id="media_image-8" class="widget widget_media_image"><img width="650" height="154" src="http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-brenda.jpg" class="image wp-image-273307  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-brenda.jpg 650w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-brenda-281x67.jpg 281w" sizes="(max-width: 650px) 100vw, 650px" /></div><div id="media_image-9" class="widget widget_media_image"><img width="650" height="154" src="http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-jose.jpg" class="image wp-image-273308  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-jose.jpg 650w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/x-jose-281x67.jpg 281w" sizes="(max-width: 650px) 100vw, 650px" /></div><div id="media_image-10" class="widget widget_media_image"><div class="wrap-header"><h2 class="widget-title">Publicidad</h2></div><img width="600" height="867" src="http://www.diariodelsur.mx/wp-content/uploads/2018/02/Poster-MX-01-600x.jpg" class="image wp-image-273309  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodelsur.mx/wp-content/uploads/2018/02/Poster-MX-01-600x.jpg 600w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/Poster-MX-01-600x-145x210.jpg 145w" sizes="(max-width: 600px) 100vw, 600px" /></div><div id="media_image-11" class="widget widget_media_image"><img width="964" height="1265" src="http://www.diariodelsur.mx/wp-content/uploads/2018/02/anone-8.jpg" class="image wp-image-273310  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodelsur.mx/wp-content/uploads/2018/02/anone-8.jpg 964w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/anone-8-160x210.jpg 160w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/anone-8-768x1008.jpg 768w, http://www.diariodelsur.mx/wp-content/uploads/2018/02/anone-8-780x1024.jpg 780w" sizes="(max-width: 964px) 100vw, 964px" /></div></aside><!-- #secondary -->
		</div><!-- .inner -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		
				
		
		<div class="site-info">
			<div class="inner clearfix">
				<div class="copyright">

					<a href="https://themecountry.com/blackwhite-lite/" rel="designer">BlackWhite Lite</a> powered by <a href="http://wordpress.org/">WordPress</a>
				</div>
			</div><!-- .inner -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->
</div><!-- #page -->

	<span class="back-to-top"><i class="fa fa-chevron-up" aria-hidden="true"></i></span>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodelsur.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariodelsur.mx/wp-content/themes/blackwhite-lite/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.diariodelsur.mx/wp-content/themes/blackwhite-lite/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.diariodelsur.mx/wp-content/themes/blackwhite-lite/js/script.js?ver=20160720'></script>
<script type='text/javascript' src='http://www.diariodelsur.mx/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariodelsur.mx/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://www.diariodelsur.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
</body>
</html>
